depanntout :: depannage LCD Plasma TV ordinateur electroménager depannage LCD Plasma TV ordinateur electroménager depannage LCD Plasma TV ordinateur electroménager
Revenir en haut
Aller en bas
depanntout Index du Forum

depanntout
depannage LCD Plasma TV ordinateur electroménager

S’enregistrer
depanntout Index du ForumFAQPortailRechercherMembres Groupes 
 ProfilProfil  Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

tv techwood VES313WNDA 2D-NO2


 
Poster un nouveau sujet   Répondre au sujet    depanntout Index du Forum -> Dépannages TV -> TV LCD-LED -> Techwood
Sujet précédent :: Sujet suivant  
Auteur Message
profelec32
Apprenti
Apprenti

Hors ligne

Inscrit le: 22 Déc 2017
Messages: 32
Masculin

MessagePosté le: Sam 14 Avr - 13:09 (2018)    Sujet du message: tv techwood VES313WNDA 2D-NO2 Répondre en citant

bonjour,donc il ya une quinzaine de jours mon televiseur avait du son et pas d image,apparament en eclairant la dalle,je n ais pas vu de mouvement j ai demonté l alim j ai enlevé la nappe de la carte mere,verifier les soudures et en remontant c est rentrer dans l ordre mais aujourdui j ai le meme probleme ya du son pas d image elle possede une alim vestel 17IPS71.merci pour une information,cordialement a tous

Revenir en haut
Publicité






MessagePosté le: Sam 14 Avr - 13:09 (2018)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
pappyserge
Administrateur
Administrateur

En ligne

Inscrit le: 23 Déc 2013
Messages: 13 840
Localisation: Paname
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Sam 14 Avr - 16:28 (2018)    Sujet du message: tv techwood VES313WNDA 2D-NO2 Répondre en citant

Bonjour Profelec
le N° de modèle du TV n’aboutis à rien:  techwood VES313WNDA 2D-NO2
pappyserge
______________


Revenir en haut
profelec32
Apprenti
Apprenti

Hors ligne

Inscrit le: 22 Déc 2017
Messages: 32
Masculin

MessagePosté le: Lun 16 Avr - 16:32 (2018)    Sujet du message: tvc techwood modele, TK32ITM15C au lieu de ves313wnda2d-no2 Répondre en citant

bonjour mr pappyserge j avais relevé la ref sur le chassis,desolé, l age avance.bon au sujet de mon tele qui a du son et pas d image,j ai fait quelques mesures,a l allumage de la tele je controle la tension d alim du reseau des led,lorsque le son arrive j ai 28v au fil rouge et noir du connecteur puis la tension decroit en quelques seconde ceci connecteur branché ou debranché il ya plusieurs jours a ma premiere panne,j ai verifier il y avait 70v.mais aujourd hui en mettant ma touche plus et touche moins du controleur,mes tentions sont negative,j ai bien verifié le multi pas de probleme.j ai donner un coup de seche cheveux sur les electrochimique,toujours du son et pas d image,je n ais pas encore pus cerner s il y avais un mouvement d image sur la dalle,je pense un bon nettoyage de l ecran,le tele est a un grand fumeur.je soupconne l alim qui est une vestel 17IPS71.bon courage les pro.cordialement

Revenir en haut
profelec32
Apprenti
Apprenti

Hors ligne

Inscrit le: 22 Déc 2017
Messages: 32
Masculin

MessagePosté le: Lun 16 Avr - 22:03 (2018)    Sujet du message: telé techwood TK32 ITM15C du son pas d image Répondre en citant

bonsoir,j ai nettoyé l ecran en fait on aperçoit un mouvement d image.merci

Revenir en haut
jacky02
Amateur
Amateur

Hors ligne

Inscrit le: 09 Nov 2014
Messages: 116
Localisation: 02
Masculin

MessagePosté le: Mer 18 Avr - 11:28 (2018)    Sujet du message: tv techwood VES313WNDA 2D-NO2 Répondre en citant

Salut bein tu fait comme moi tu demonte tout et tu test les led une a une tu doit en avoir des capout
reprend mon post j'ai la meme alim : tout est du Vestel dedans estampillé Téléfunken !!
les Rampes led ce doit etre VES 430Undl
https://www.ebay.fr/sch/TV-pieces-composants/163768/i.html?_ssc=1&_nkw=…


Revenir en haut
profelec32
Apprenti
Apprenti

Hors ligne

Inscrit le: 22 Déc 2017
Messages: 32
Masculin

MessagePosté le: Mer 18 Avr - 12:47 (2018)    Sujet du message: du son pas pas d image Répondre en citant

bonjour Jacky ,merci pour une reponse mais pouquoi le reseau de led debranché le module alim ne m envoie que 28v et en decroissant plus tension inversée.bonne journée

Revenir en haut
pappyserge
Administrateur
Administrateur

En ligne

Inscrit le: 23 Déc 2013
Messages: 13 840
Localisation: Paname
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Mer 18 Avr - 13:20 (2018)    Sujet du message: tv techwood VES313WNDA 2D-NO2 Répondre en citant

Bonjour Profelec
La partie drivers-LED ne reconnait pas la charge des LED si il y en a une HS (pas de circuit en série)
L'alim se décharge, la tension descend et reste basse stable, ou bien remonte pour tenter un autre démarrage.
Certaines alim se mettent ensuite totalement en sécurité après décharge.
pappyserge
______________


Revenir en haut
profelec32
Apprenti
Apprenti

Hors ligne

Inscrit le: 22 Déc 2017
Messages: 32
Masculin

MessagePosté le: Mer 18 Avr - 21:58 (2018)    Sujet du message: tv techwood VES313WNDA 2D-NO2 Répondre en citant

bonsoir et merci Mr Pappyserge,ce week end je travaille sur mon tv,mon reseau de led sera controlé .merci bonne soirée a tous

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 23:00 (2018)    Sujet du message: tv techwood VES313WNDA 2D-NO2

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    depanntout Index du Forum -> Dépannages TV -> TV LCD-LED -> Techwood Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com