Forum de dépannage TV LCD Plasma ordinateur électroménager videos informatique LED CRT PC moniteur imprimante voiture schemas divers panne vente échange Forum de dépannage TV LCD Plasma ordinateur électroménager videos informatique LED CRT PC moniteur imprimante voiture schemas divers panne vente échange Forum de dépannage TV LCD Plasma ordinateur électroménager videos informatique LED CRT PC moniteur imprimante voiture schemas divers panne vente échange
Revenir en haut
Aller en bas
depanntout Forum Index

depanntout
Forum de dépannage TV LCD Plasma ordinateur électroménager/ Troubleshooting Forum TV LCD Plasma computer home appliance

Register
depanntout Forum IndexFAQPortailSearchMemberlist Usergroups 
 ProfileProfile  Log in to check your private messagesLog in to check your private messages   Log inLog in 

LG50PS3000


 
Post new topic   Reply to topic    depanntout Forum Index -> Dépannages TV -> TV Plasma -> LG
Previous topic :: Next topic  
Author Message
fred59
Régulier
Régulier

Offline

Joined: 17 Oct 2015
Posts: 67
Localisation: Lille
Masculin Sagittaire (22nov-21déc)

PostPosted: Mon 16 Sep - 21:57 (2019)    Post subject: LG50PS3000 Reply with quote

Bonsoir à tous.


Toujours sur une EAY60704801 .


A froid, le tv ne démarre pas et enchaine les clic clac, diode façade passant du rouge au bleu et vice versa .


En chauffant la zone en bleu sur la photo le tv démarre. un coup de givrant et il se met en sécu.











les chimiques environnants remplacés, soudures refaites, et toujours le meme problème sur le circuit VA.


Je précise que la tension VA n'est pas vraiment stable....


J'ai tenté de pousser un peu le VA autour des 60 mais rien y fait. Il était à 58.


Merci de vos conseils


Back to top
Publicité






PostPosted: Mon 16 Sep - 21:57 (2019)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
pappyserge
Administrateur
Administrateur

Online

Joined: 23 Dec 2013
Posts: 19,244
Localisation: Paname
Masculin Sagittaire (22nov-21déc)

PostPosted: Tue 17 Sep - 15:02 (2019)    Post subject: LG50PS3000 Reply with quote

Bonjour Fred
L'air chaud et le TV démarre.
Il faut mettre le givrant composant par composant et non tout asperger.
Ou bien faire chauffer composant par composant avec la pointe de ton fer jusqu'à ce que le TV démarre.
pappyserge
______________


Back to top
fred59
Régulier
Régulier

Offline

Joined: 17 Oct 2015
Posts: 67
Localisation: Lille
Masculin Sagittaire (22nov-21déc)

PostPosted: Thu 26 Sep - 20:36 (2019)    Post subject: LG50PS3000 Reply with quote

Bonjour à tous.


je vous raconte ma mésaventure :


j'avais pris la carte alim d'un 50PS2000 d'un autre tv en panne, pour voir si ce tv marchait et c'était le cas.


Je commande une carte sur le net sur un site qui m'a l'air sérieux.
je branche cette nouvelle carte et là rien ne se passe.
j'entends des petits bruits à la première mise sous tensions....


je remets ma carte bonne et là plus rien !!!


plus de VS plus de VA plus de 5v , je comprends pas....


Depuis je cherche....


quand je mets mon ancienne carte bonne sans brancher les connecteurs Y et Z mon 5 volt dure que quelques secondes


Là je pige pas..... la cause à effet


Back to top
Display posts from previous:   
Post new topic   Reply to topic    depanntout Forum Index -> Dépannages TV -> TV Plasma -> LG All times are GMT + 2 Hours
Page 1 of 1

 
Jump to:  

Portal | Index | Free forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group