Forum de dépannage TV LCD Plasma ordinateur électroménager videos informatique LED CRT PC moniteur imprimante voiture schemas divers panne vente échange Forum de dépannage TV LCD Plasma ordinateur électroménager videos informatique LED CRT PC moniteur imprimante voiture schemas divers panne vente échange Forum de dépannage TV LCD Plasma ordinateur électroménager videos informatique LED CRT PC moniteur imprimante voiture schemas divers panne vente échange
Revenir en haut
Aller en bas
depanntout Forum Index

depanntout
Forum de dépannage TV LCD Plasma ordinateur électroménager/ Troubleshooting Forum TV LCD Plasma computer home appliance

Register
depanntout Forum IndexFAQPortailSearchMemberlist Usergroups 
 ProfileProfile  Log in to check your private messagesLog in to check your private messages   Log inLog in 

[Résolu] je ne veux pas m'en séparé !! .....


 
Post new topic   Reply to topic    depanntout Forum Index -> Dépannages hautes et basses fréquences -> Appareils HF/BF/Hifi et divers -> Amplis
Previous topic :: Next topic  
Author Message
remis
Amateur
Amateur

Offline

Joined: 25 Oct 2016
Posts: 148
Localisation: centre
Masculin

PostPosted: Sun 27 Oct - 22:00 (2019)    Post subject: [Résolu] je ne veux pas m'en séparé !! ..... Reply with quote

bien le bonjour a tous
je reviens vers vous pour du materiel Hifi en autre un ampli Crying or Very sad Rolling Eyes
un ampli que j'ai depuis .... toujours .... les années 80 Shocked Okay et sans probleme jusqu'a ce jour
je pense deja un ampli de qualité Embarassed

Marque de l'appareil: Technics
N° de modèle: SU-Z65-EF
N° de Châssis: 0A3J19C046

Comment est apparue la panne:
j'ai voulu augmenter mon volume et au niveau 3 arret brusque (pas de bruit suspect !!)
habituellement j'arrive jusqu'au volume niveau 5 meme que c'est trop fort deja et sans probleme au dessus (j'ai eu fait des soirees "DJ" jusqu'au niveau 6)
les hp sont fonctionnels

Quelles ont été vos interventions:
pas d'intervention a part de demonter le capot de dessus pour voir ou sentir quelques choses de bruler ... mais rien ! Rolling Eyes
avec quelques manipulations
aprés allumage ..; "le bruit de securité" .... le son sort sur les 4 sortie HP mais faible

Joindre une photo :
quelques photos avant de poursuivre








jusqu'a présent ... grace a votre site et aux compétences des intervenants sur mes posts
j'ai toujours eu satisfaction .. Okay Okay ... merci d'avance
dans l'attente d'un avis  .. j'espere réparable Crying or Very sad Rolling Eyes
cordialement


Back to top
Publicité






PostPosted: Sun 27 Oct - 22:00 (2019)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
pappyserge
Administrateur
Administrateur

Online

Joined: 23 Dec 2013
Posts: 17,111
Localisation: Paname
Masculin Sagittaire (22nov-21déc)

PostPosted: Mon 28 Oct - 08:06 (2019)    Post subject: [Résolu] je ne veux pas m'en séparé !! ..... Reply with quote

Bonjour Remis
Peut-être le circuit de protection TA7317
https://www.google.com/url?sa=t&rct=j&q=&esrc=s&source=web&…
pappyserge
______________


Last edited by pappyserge on Mon 28 Oct - 09:49 (2019); edited 1 time in total
Back to top
remis
Amateur
Amateur

Offline

Joined: 25 Oct 2016
Posts: 148
Localisation: centre
Masculin

PostPosted: Mon 28 Oct - 09:47 (2019)    Post subject: [Résolu] je ne veux pas m'en séparé !! ..... Reply with quote

bonjour

merci pappyserge Okay
super réactivité ..

je regarde un peu mieux ...
mais j'ai deja apperçu des composants un peu fumé (résistances ) .... je vais essayer de les changer
dans l'attente
merci encore


Back to top
pappyserge
Administrateur
Administrateur

Online

Joined: 23 Dec 2013
Posts: 17,111
Localisation: Paname
Masculin Sagittaire (22nov-21déc)

PostPosted: Mon 28 Oct - 09:51 (2019)    Post subject: [Résolu] je ne veux pas m'en séparé !! ..... Reply with quote

Remis
Peut-être le circuit de protection TA7317
pappyserge
______________


Back to top
remis
Amateur
Amateur

Offline

Joined: 25 Oct 2016
Posts: 148
Localisation: centre
Masculin

PostPosted: Mon 28 Oct - 16:08 (2019)    Post subject: [Résolu] je ne veux pas m'en séparé !! ..... Reply with quote

bonjour

j'ai vu de resistance bien fumé coté sortie HP et egalement le circuit

comment tester ce circuit ?!
en toute confiance et avec votre premier soupçon de défaillance
vu sont prix je vais m'empresser de d'acheter le TA7317 avec les resistances Shocked

merci d'avance


Back to top
guigui4571
Ingénieur
Ingénieur

Offline

Joined: 30 Oct 2015
Posts: 2,793
Localisation: oise
Masculin Bélier (21mar-19avr)

PostPosted: Mon 28 Oct - 17:47 (2019)    Post subject: [Résolu] je ne veux pas m'en séparé !! ..... Reply with quote

Hello,
le circuit de protection j'y crois pas de trop, tes relais resteraient inerte, volume faiblard sur les 2 voies mais de même niveau? Compare en jouant avec la balance.
______________
Mozart était tellement précoce qu'à 35 ans, il était déjà mort. Pierre Desproges


Back to top
guigui4571
Ingénieur
Ingénieur

Offline

Joined: 30 Oct 2015
Posts: 2,793
Localisation: oise
Masculin Bélier (21mar-19avr)

PostPosted: Mon 28 Oct - 17:48 (2019)    Post subject: [Résolu] je ne veux pas m'en séparé !! ..... Reply with quote

sur tes photos on voit rien, faudrait un zoom ou le numéro de résistance, ce serait pas R235 et R236 à tout hasard?
______________
Mozart était tellement précoce qu'à 35 ans, il était déjà mort. Pierre Desproges


Back to top
duvdu
Ingénieur
Ingénieur

Online

Joined: 28 Oct 2015
Posts: 2,064
Localisation: planète terre
Masculin Poissons (20fev-20mar)

PostPosted: Mon 28 Oct - 20:06 (2019)    Post subject: [Résolu] je ne veux pas m'en séparé !! ..... Reply with quote

bonsoir


commencez par reprendre proprement toutes  les soudures cassées sur la carte principale et les modules.



cdt duvdu
______________
Ancien actif sur le forum téléservice.
on continue ici ,merci.


Back to top
FIFI59
Amateur
Amateur

Offline

Joined: 19 Nov 2014
Posts: 128
Localisation: Nord 59
Masculin

PostPosted: Tue 29 Oct - 09:53 (2019)    Post subject: [Résolu] je ne veux pas m'en séparé !! ..... Reply with quote

bonjour,


mesurer les tensions d'alimentation, le plus et moins 15 volts. et plus et moins 47 volts.


Si OK mesurer sur la cathode de D211 voie L et cathode de D212 voie R que tu as bien zéro volts par rapport à la masse. point important qui peut déclencher la sécurité. 


cordialement FIFI59


Back to top
remis
Amateur
Amateur

Offline

Joined: 25 Oct 2016
Posts: 148
Localisation: centre
Masculin

PostPosted: Fri 1 Nov - 12:14 (2019)    Post subject: [Résolu] je ne veux pas m'en séparé !! ..... Reply with quote

Eureka !! Eureka !!!!

bonjour a tous
quand j'ai acheter mon ampli on m'avez recommandé de prendre de la qualité.... vu les composant, la marque et la façon dont il est construit .. je me suis c'est quand meme bizarre qu il est laché a puissance 3 et avec les securités qu'il possede ??!!!
suivant vos recommendations ...et avant de m'engager a sortir mon fer a souder 
j'ai verifié mes enceintes bose sur un autre ampli moins puissant mais pour un diagnostic Ok
j'ai donc replacé comme dans les conditions de la panne .... et toujours mon probleme de volume bas , gréssillement, et plus rien a volume 3 .... GGGrrrrr !
Idea Idea quand il met venu l'idée de changer de cable audio ... et la .... miracle ... tous refonctionne Okay
je verifie ce cable audio et je remarque des micros coupure sur la connectique ... bizarre pour les symptomes que j'avais, d'habitude sur des cables defectueux c'est uniquement des grissillements mais en gardant la puissance volume par intermitence comme des coupures !
bon dans tous les cas cela refonctionnent Very Happy
je suis confu et colere  Embarassed Evil or Very Mad et en meme temps tres gené d'avoir ouvert un post pour une panne si banale et d'avoir pris de votre temps qui manque pour les autres posts plus en panne que moi Embarassed
je tiens a vous remercier de votre implication et a votre réactivité Okay Okay
je vais cloturer ce post
cordialement a tous ... bonne continuation a depanntout



 


Back to top
FIFI59
Amateur
Amateur

Offline

Joined: 19 Nov 2014
Posts: 128
Localisation: Nord 59
Masculin

PostPosted: Fri 1 Nov - 13:55 (2019)    Post subject: [Résolu] je ne veux pas m'en séparé !! ..... Reply with quote

Bonjour, remis,


Pas de soucis, le principal est que tu as retrouvé le son de ton ampli.


Bon week-end


Cordialement FIFI59






 


Back to top
Display posts from previous:   
Post new topic   Reply to topic    depanntout Forum Index -> Dépannages hautes et basses fréquences -> Appareils HF/BF/Hifi et divers -> Amplis All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Portal | Index | Free forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group