Forum de dépannage TV LCD Plasma ordinateur électroménager videos informatique LED CRT PC moniteur imprimante voiture schemas divers panne vente échange Forum de dépannage TV LCD Plasma ordinateur électroménager videos informatique LED CRT PC moniteur imprimante voiture schemas divers panne vente échange Forum de dépannage TV LCD Plasma ordinateur électroménager videos informatique LED CRT PC moniteur imprimante voiture schemas divers panne vente échange
Revenir en haut
Aller en bas
depanntout Forum Index

depanntout
Forum de dépannage TV LCD Plasma ordinateur électroménager/ Troubleshooting Forum TV LCD Plasma computer home appliance

Register
depanntout Forum IndexFAQPortailSearchMemberlist Usergroups 
 ProfileProfile  Log in to check your private messagesLog in to check your private messages   Log inLog in 

Samsung UE55F6500


 
Post new topic   Reply to topic    depanntout Forum Index -> Dépannages TV -> TV LCD-LED -> Samsung
Previous topic :: Next topic  
Author Message
Dimitri36
Nouveau venu
Nouveau venu

Offline

Joined: 28 Nov 2019
Posts: 5
Localisation: Centre
Masculin

PostPosted: Thu 28 Nov - 21:50 (2019)    Post subject: Samsung UE55F6500 Reply with quote

Bonjour,


Je viens sollicité votre aide concernant mon problème, voila j'ai une TV Samsung UE55F6500 qui s'est coupé toute seul d'un coup, pas d'orage, ni de surtension, elle s'est coupé comme cela sans prévenir avec la petite led rouge qui clignote 2 fois et on entend un petit "clic clic"pour recommencer sans arrêt de la sorte. Donc pas d'image ni de son



Me voici donc parti dans la tentative de réparation (mort pour mort j'ai plus rien à perdre), j'ai donc démonté le panneau arrière et observé les cartes présentes, à droite une carte orangé qui est l'alimentation, à gauche une carte verte avec les usb etc, qui je suppose est la carte mère, et une plus petite carte au centre en bas qui je suppose sert à l'allumage des leds de la dalle...
 

Donc la première chose que je remarque c'est que ma carte mère de base sent le brulé et on vois bien derrière la petite "éponge" grise qu'il y a un genre de surchauffe et un suintement gras, je me dit bingo! je commande donc une carte neuve de référence identique selon le vendeur tech-shop il me semble. je la reçois et rebranche tout, résultat : Nada! ca ne change rien toujours la led rouge qui clignote 2 fois et aucun rétroéclairage.


J'ai pourtant tester la "mainboard" d'origine et la neuve débranché de l'alimentation et le rétro-éclairage fonctionne ce qui laisse supposer que l'alimentation n'est pas en cause, non? Confused


Le rétro éclairage parlons en la partie haute de la dalle semble clignoté lorsque je force l'alimentation, dalle HS?


Si vous pouviez éclairer ma lanterne ou m'orienter sur quoi faire, je vous en serai bien reconnaissant.



Merci


Back to top
Publicité






PostPosted: Thu 28 Nov - 21:50 (2019)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
DRAGON 65
Amateur
Amateur

Offline

Joined: 23 Dec 2018
Posts: 248
Localisation: ain
Masculin Capricorne (22déc-19jan)

PostPosted: Fri 29 Nov - 22:22 (2019)    Post subject: Samsung UE55F6500 Reply with quote

bonsoir dimitri36


  pour commencer  vous branchez   votre  TV  avec une  source   TNT   comme si vous la regardez normalement  


  vous vous mettez dans  une pièces  sombre  et qui  ne doit  pas de contre jour  sur l’écran du TV  prenez une lampe  torche  ou autre


  éclairé  la dalle  et regarder  si vous  voyer une  image      la carte mère  a bien était remplacer  avec la même référence ??   votre  alim fonctionne


  pour  la petite  carte que vous parlez   çà doit être la carte t-con   celle ci    gère  la dalle   le rétro  doit être  indépendant


  je pense que  vous  avais  vos barre LED hs  et qu  il faudra remplacer   mais  il vous démonter la dalle  pour y accéder    et attention a votre  dalle très fragile


  merci bonne soirée


   


  
______________
respectez les personnes qui donnent de leur temps
pour aider et dépanner sur le forum merci a vous


Back to top
pappyserge
Administrateur
Administrateur

Online

Joined: 23 Dec 2013
Posts: 19,090
Localisation: Paname
Masculin Sagittaire (22nov-21déc)

PostPosted: Fri 29 Nov - 23:08 (2019)    Post subject: Samsung UE55F6500 Reply with quote

Bonsoir Gradon
Impossible de voir une image dans une pièce sombre. La LED clignote 2 fois, donc
rien ne démarre.
Ce n'est pas l'alim ni les LED. Carte d'alim débranchée de la carte mère, il y
a le rétroéclairage.

Bonsoir Dimitri
Est-tu sur d'avoir mis la bonne carte mère de remplacement, "" Même référence"" ???

Reste la dalle ?

pappyserge
______________


Back to top
Dimitri36
Nouveau venu
Nouveau venu

Offline

Joined: 28 Nov 2019
Posts: 5
Localisation: Centre
Masculin

PostPosted: Sat 30 Nov - 09:19 (2019)    Post subject: Samsung UE55F6500 Reply with quote

Bonjour, et merci pour vos réponses



Pour la carte voici la référence d'origine : UE55F6500SSXXH BN94-06580M HVR1

Pour la carte neuve que le vendeur m'a certifié compatible : UE55F6500SSXZF BN94-06580M HVTQ


Comme je l'ai dit lorsque je force le démarrage le haut de la dalle clignote assez rapidement, pensez vous que le problème se situe ici?



Merci


Back to top
pappyserge
Administrateur
Administrateur

Online

Joined: 23 Dec 2013
Posts: 19,090
Localisation: Paname
Masculin Sagittaire (22nov-21déc)

PostPosted: Sat 30 Nov - 09:40 (2019)    Post subject: Samsung UE55F6500 Reply with quote

Bonjour Dimitri
De quelle manière tu forces le démarrage ??
Référence de la carte d'alim ??
pappyserge
______________


Back to top
Dimitri36
Nouveau venu
Nouveau venu

Offline

Joined: 28 Nov 2019
Posts: 5
Localisation: Centre
Masculin

PostPosted: Sat 30 Nov - 09:50 (2019)    Post subject: Samsung UE55F6500 Reply with quote

En débranchant le câble qui va de la carte d'alimentation à la Mainboard. Non? J'ai jeter un œil au forum ou on dis souvent de faire ceci pour voir si le rétro-éclairage fonctionne.



La référence de la carte d'alimentation : ED9N051866
J'ai inspecter celle ci, et aucun condensateur n'a sauté, la carte à l'air clean.



Merci


Edit : S/N CN07BN4400625CSE38D9P8935


Back to top
pappyserge
Administrateur
Administrateur

Online

Joined: 23 Dec 2013
Posts: 19,090
Localisation: Paname
Masculin Sagittaire (22nov-21déc)

PostPosted: Sat 30 Nov - 10:12 (2019)    Post subject: Samsung UE55F6500 Reply with quote

Dimitri
Dimitri36 wrote:
En débranchant le câble qui va de la carte d'alimentation à la Mainboard.


C'est OK.
Donc, le rétroéclairage doit être OK.
Si le haut semble clignoter (comme tu dis)...
Soit un problème de LED dans la dalle.
Soit un problème de la partie Drivers-LED sur l'alim.
pappyserge
______________


Back to top
Dimitri36
Nouveau venu
Nouveau venu

Offline

Joined: 28 Nov 2019
Posts: 5
Localisation: Centre
Masculin

PostPosted: Sat 30 Nov - 10:29 (2019)    Post subject: Samsung UE55F6500 Reply with quote

Donc ce serait soit la carte d'Alimentation HS ou les LED? comment contrôler cela?

Back to top
pappyserge
Administrateur
Administrateur

Online

Joined: 23 Dec 2013
Posts: 19,090
Localisation: Paname
Masculin Sagittaire (22nov-21déc)

PostPosted: Sat 30 Nov - 10:47 (2019)    Post subject: Samsung UE55F6500 Reply with quote

Dimitri
Pour les LED, il faut ouvrir la dalle (Très fragile).
Le LED clignote 2 fois continuellement ??
pappyserge
______________


Back to top
Dimitri36
Nouveau venu
Nouveau venu

Offline

Joined: 28 Nov 2019
Posts: 5
Localisation: Centre
Masculin

PostPosted: Sat 30 Nov - 10:59 (2019)    Post subject: Samsung UE55F6500 Reply with quote

Je ne vais pas me risquer à ouvrir la dalle, la LED de veille clignote 2 fois, on entends un clic comme quand elle démarre normalement avant la panne, sauf qu'on entends à nouveau ce même clic et entre les deux la led clignote 2 fois fait une pause et recommence.

Back to top
pappyserge
Administrateur
Administrateur

Online

Joined: 23 Dec 2013
Posts: 19,090
Localisation: Paname
Masculin Sagittaire (22nov-21déc)

PostPosted: Sat 30 Nov - 11:17 (2019)    Post subject: Samsung UE55F6500 Reply with quote

Dimitri
C'est plus sur que l'alim soit en panne d'après certains
http://www.brelect.fr/index.php?page=produits.inc.php&code=BN44-00625C&…
pappyserge
______________


Back to top
danjo
Ingénieur
Ingénieur

Offline

Joined: 01 May 2017
Posts: 846
Localisation: sud france
Masculin

PostPosted: Sat 30 Nov - 17:59 (2019)    Post subject: Samsung UE55F6500 Reply with quote

Bonjour Dimitri,
je peux t"envoyer une carte alim pour que tu fasses le test ? Si c'est un pb de dalle, tu n'auras qu'a me renvoyer la carte !!
Passe moi un MP !  Okay
______________
Bonne chance.
jo


Back to top
proton
Amateur
Amateur

Online

Joined: 12 May 2018
Posts: 334
Localisation: quelque part sur Internet...
Masculin

PostPosted: Fri 6 Dec - 19:17 (2019)    Post subject: Samsung UE55F6500 Reply with quote

Bonjour. Je me suis déjà fait avoir sur un autre modèle. Tester le rétro-éclairage avec l'alim seule (carte mère débranchée) ne signifie pas à 100% que la carte alimentation soit bonne. Dans mon cas, les alims vers la carte mère étaient hors-tolérance alors que le rétro-éclairage seul fonctionnait parfaitement!

Back to top
Display posts from previous:   
Post new topic   Reply to topic    depanntout Forum Index -> Dépannages TV -> TV LCD-LED -> Samsung All times are GMT + 2 Hours
Page 1 of 1

 
Jump to:  

Portal | Index | Free forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group